<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es" dir="ltr"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es" dir="ltr"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="es" dir="ltr"><!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
  <meta name="apple-mobile-web-app-status-bar-style" content="black">
  <meta name="apple-mobile-web-app-capable" content="yes">
  <link rel="apple-touch-icon" href="http://www.museoreinasofia.es/sites/all/themes/mrs_twitter_bootstrap/images/misc/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="http://www.museoreinasofia.es/sites/all/themes/mrs_twitter_bootstrap/images/misc/favicon.ico">
  <link rel="profile" href="http://gmpg.org/xfn/11"/>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"http://www.museoreinasofia.es/","name":"Museo Nacional Centro de Arte Reina Sof\u00eda","potentialAction":{"@type":"SearchAction","target":"http://www.museoreinasofia.es/buscar?keyword={search_term_string}&src=google","query-input":"required name=search_term_string"}}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"ExhibitionEvent","name":"Jaume Plensa","url":"http://www.museoreinasofia.es/exposiciones/jaume-plensa","description":"Desde sus comienzos como escultor, Jaume Plensa (Barcelona, 1955) recurre a la espiritualidad, el cuerpo y la memoria colectiva como fuentes fundamentales para trabar su expresi\u00f3n pl\u00e1stica. La literatura, la psicolog\u00eda, la biolog\u00eda, el lenguaje y la historia devienen herramientas estrat\u00e9gicas en la creaci\u00f3n de sus obras. Con un amplio espectro de materiales (acero, hierro fundido, resina, vidrio, agua o sonido), Plensa proporciona peso y volumen f\u00edsico a los componentes de la condici\u00f3n humana y lo ef\u00edmero.Lo invisible es la esencia de su intervenci\u00f3n en el Palacio de Cristal: un grupo escult\u00f3rico conformado por mallas de acero que dibujan en el espacio los rostros inacabados de figuras suspendidas en el aire, atravesadas por la luz y detenidas en el tiempo.Artista polifac\u00e9tico, Jaume Plensa ha experimentado por igual con el grabado, el dibujo, el sonido, el v\u00eddeo e incluso la escenograf\u00eda. Es uno de los creadores espa\u00f1oles de mayor proyecci\u00f3n internacional. Ha vivido y trabajado en Alemania, Gran Breta\u00f1a, Francia y los Estados Unidos.Tras su primera exposici\u00f3n individual en 1980, en la Fundaci\u00f3 Joan Mir\u00f3 de Barcelona, su obra se ha mostrado en museos de todo el mundo, entre ellos la Galerie nationale du Jeu de Paume de Paris, Francia; el Lehmbruck Museum de Duisburg, Alemania; el Nasher Sculpture Center de Dallas, EE.UU.; el Espoo Museum of Modern Art de Helsinki, Finlandia; el Toledo Museum of Art, Toledo, EE.UU.; el Mus\u00e9e d\u2019Art Moderne et Contemporain de Saint \u00c9tienne, Francia o el Madison Museum of Contemporary Art, EE.UU.Una parte importante de su trabajo son piezas escult\u00f3ricas e instalaciones que se han realizado espec\u00edficamente para espacios p\u00fablicos. Quiz\u00e1s la obra m\u00e1s conocida sea Crown Fountain, en Chicago, fechada en 2014. Sus obras se pueden ver en pa\u00edses como Gran Breta\u00f1a, Jap\u00f3n, Alemania, Suecia, Canad\u00e1, Estados Unidos, Australia, Corea o China.Ha recibido numerosos premios nacionales e internacionales: la Medaille des Chevaliers des Arts et Lettres del Ministerio de Cultura franc\u00e9s en 1993; el Premi Nacional de Cultura d\u2019Arts Pl\u00e0stiques de la Generalitat de Catalunya en 1997; el Premio Nacional de las Artes Pl\u00e1sticas en 2012; y el prestigioso Premio Vel\u00e1zquez de las Artes en 2013, los dos \u00faltimos del Ministerio espa\u00f1ol de Educaci\u00f3n, Cultura y Deporte.Fue investido Doctor Honoris Causa por la School of the Art Institute de la Universidad de Chicago en 2005 y recibi\u00f3 el Global Fine Art Award en Miami en 2015 por Together, su participaci\u00f3n en la Bienal de Venecia del mismo a\u00f1o.Este proyecto coincide con una exposici\u00f3n retrospectiva en el Museo de Arte Contempor\u00e1neo de Barcelona (MACBA) con obras desde la d\u00e9cada de 1980 hasta las m\u00e1s recientes, en un recorrido que refleja el di\u00e1logo, recurrente en la trayectoria de Plensa, entre la representaci\u00f3n de la figura humana y la abstracci\u00f3n.&nbsp;&nbsp;","startDate":"2018-11-15","endDate":"2019-02-24","eventStatus":"EventScheduled","offers":{"@type":"Offer","url":"https://www.clorian.com/site/MuseoReinaSofia/?lang=es"},"location":{"@type":"Place","name":"Palacio de Cristal","address":{"@type":"PostalAddress","streetAddress":"Calle Santa Isabel, 52","addressLocality":"Madrid","postalCode":"28012","addressCountry":"ES"}},"image":"http://www.museoreinasofia.es/sites/default/files/exposiciones/plensa-g.jpg"}</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"Museo Nacional Centro de Arte Reina Sof\u00eda","url":"http://www.museoreinasofia.es/","logo":"http://www.museoreinasofia.es/sites/default/files/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+34-91-774-1000","contactType":"customer service"},"sameAs":["https://www.facebook.com/museoreinasofia","https://twitter.com/museoreinasofia","https://plus.google.com/+MuseoReinaSofia","https://www.youtube.com/user/museoreinasofia","https://www.linkedin.com/company/museo-nacional-centro-de-arte-reina-sof\u00eda","https://vimeo.com/museoreinasofia","https://www.flickr.com/photos/museoreinasofia/"]}</script>
<link href="/en/exhibitions/jaume-plensa" rel="alternate" hreflang="en" />
<link href="/exposiciones/jaume-plensa" rel="alternate" hreflang="es" />
<link rel="dns-prefetch" href="//static2.museoreinasofia.es" />
<link rel="dns-prefetch" href="//static1.museoreinasofia.es" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<meta name="description" content="Jaume Plensa. Desde sus comienzos como escultor, Jaume Plensa (Barcelona, 1955) recurre a la espiritualidad, el cuerpo y la memoria colectiva como fuentes fundamentales para trabar su expresión plástica. La literatura, la psicología, la biología, el lenguaje y la historia devienen herramientas estratégicas en la creación de sus obras. Con un amplio espectro de materiales (acero, hierro fundido, resina, vidrio, agua o sonido), Plensa proporciona peso y volumen físico a los componentes de la condición humana y lo efímero." />
<meta name="keywords" content=", , museo, centro arte, exposiciones, colección, prensa, reina sofía, pintura, escultura, fotografia, video, guernica, vanguardias, neovanguardias, picasso, dalí, miró" />
<meta property="og:type" content="activity" />
<meta property="og:url" content="http://www.museoreinasofia.es/exposiciones/jaume-plensa" />
<meta property="og:title" content="Jaume Plensa | Museo Nacional Centro de Arte Reina Sofía" />
<meta property="og:description" content="Jaume Plensa. Desde sus comienzos como escultor, Jaume Plensa (Barcelona, 1955) recurre a la espiritualidad, el cuerpo y la memoria colectiva como fuentes fundamentales para trabar su expresión plástica. La literatura, la psicología, la biología, el lenguaje y la historia devienen herramientas estratégicas en la creación de sus obras. Con un amplio espectro de materiales (acero, hierro fundido, resina, vidrio, agua o sonido), Plensa proporciona peso y volumen físico a los componentes de la condición humana y lo efímero." />
<meta property="og:image" content="http://www.museoreinasofia.es/sites/default/files/exposiciones/plensa-g.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@museoreinasofia" />
<meta name="twitter:url" content="http://www.museoreinasofia.es/exposiciones/jaume-plensa" />
<meta name="twitter:title" content="Jaume Plensa | Museo Nacional Centro de Arte Reina Sofía" />
<meta name="twitter:description" content="Jaume Plensa. Desde sus comienzos como escultor, Jaume Plensa (Barcelona, 1955) recurre a la espiritualidad, el cuerpo y la memoria colectiva como fuentes fundamentales para trabar su expresión plástica. La literatura, la psicología, la biología, el lenguaje y la historia devienen herramientas estratégicas en la creación de sus obras. Con un amplio espectro de materiales (acero, hierro fundido, resina, vidrio, agua o sonido), Plensa proporciona peso y volumen físico a los componentes de la condición humana y lo efímero." />
<meta name="twitter:image" content="http://www.museoreinasofia.es/sites/default/files/exposiciones/plensa-g.jpg" />
  <title>Exposición - Jaume Plensa -</title>
  <link rel="stylesheet" type="text/css" href="/sites/all/themes/mrs_twitter_bootstrap/css/MyFontsWebfontsKit.css" />
  <link type="text/css" rel="stylesheet" href="http://static1.museoreinasofia.es/sites/default/files/cdn/css/http/css_MhTfnRIGKDd-FBXadL6VOXMX7k32uLRCD5JyshhqpYs.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://static1.museoreinasofia.es/sites/default/files/cdn/css/http/css_pK7DHsoY3PJHFFnbzf6GBsH3Hv0f-zL_aLCMQ4Az7sU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://static1.museoreinasofia.es/sites/default/files/cdn/css/http/css_YDKxhrDhMxG80SIDZWHn7JB8H9tuhG5P3lO8phTfBQU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://static1.museoreinasofia.es/sites/default/files/cdn/css/http/css_-gvq1K37fwEoAvMuIZurUe0E3AUcvRPzTFqi6mT91c4.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#f0f0f0;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#888 !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://static1.museoreinasofia.es/sites/default/files/cdn/css/http/css_ehURMwaV_vHvMZi5Vxgns9SB4IvXgXz4zJArNE4FtGc.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://static1.museoreinasofia.es/sites/default/files/cdn/css/http/css_HVGVkjVdlEylxKWTodlWAXqC8HXn0KOSsen6Na6qaNg.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://static1.museoreinasofia.es/sites/default/files/cdn/css/http/css_bjxMQr3GIK2-5pz4o9UxJD9pea12ryNC69SCx11RugQ.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://static1.museoreinasofia.es/sites/default/files/cdn/css/http/css_UuerZaFKRU8MphQAqrUtbcLtxSUBiqpHEH91X2Pv4E4.css" media="screen" />
  <link rel="stylesheet" type="text/css" href="/sites/all/themes/mrs_twitter_bootstrap/fonts/icomoon/style.css" />

  <script>
    (function(){
      var cookies;

      function readCookie(name,c,C,i){
        if(cookies){ return cookies[name]; }

        c = document.cookie.split('; ');
        cookies = {};

        for(i=c.length-1; i>=0; i--){
          C = c[i].split('=');
          cookies[C[0]] = C[1];
        }

        return cookies[name];
      }

      window.readCookie = readCookie;
    })();
    var agreed = (readCookie('cookie-agreed') > 0);
    var dataLayer = [{
      'cookie-agreed' : agreed
    }];
  </script>

  <!-- Page-hiding snippet (recommended)  -->
  <style>.async-hide { opacity: 0 !important} </style>
  <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
      {'GTM-PMT3FV':true});</script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-6138413-1', 'auto');
    ga('require', 'GTM-T6CHFH3');
  </script>

  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PMT3FV');</script>

  <!--[if lt IE 9]>
  <script src="http://static2.museoreinasofia.es/sites/all/themes/mrs_twitter_bootstrap/js/html5.js"></script>
  <![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-63051 node-type-exposicion i18n-es" >
  <div id="fb-root"></div>

  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMT3FV"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

  <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=217784608394488";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

  <a id="page-top"></a>
    
		<div id="menu-superior">
        <div class="container">
                    <div id="preparar-visita-tool" class="hidden-phone">
            <a href="#" id="btn-preparar-visita" rel="nofollow">Preparar la visita <b class="caret"></b></a>
            <div id="btn-visita-counter">
              <span id="counter">
                <span id="btn-visita-number-0" class="btn-visita-counter-number" data-items="0">0</span>
              </span>
              <span id="btn-visita-counter-text">Obras</span>
            </div>
          </div>
            <div class="region region-header">
    <section id="block-locale-language" class="block block-locale">
                <div class="content">
        <div class="btn-group"><a class="btn dropdown-toggle" data-toggle="dropdown" href="#">ES <span class="caret"></span></a><ul class="dropdown-menu"><li class="es first active"><a href="/exposiciones/jaume-plensa" class="language-link active" xml:lang="es" title="Jaume Plensa">ES</a></li>
<li class="en"><a href="/en/exhibitions/jaume-plensa" class="language-link" xml:lang="en" title="Jaume Plensa">EN</a></li>
<li class="ca"><span class="language-link locale-untranslated" xml:lang="ca">CA</span></li>
<li class="eu"><span class="language-link locale-untranslated" xml:lang="eu">EU</span></li>
<li class="gl last"><span class="language-link locale-untranslated" xml:lang="gl">GL</span></li>
</ul></div>    </div>
</section> <!-- /.block -->
  </div>
          <ul class="menu">
            <li id="buy-tickets">
              <a href="https://entradas.museoreinasofia.es?lang=es" title="Comprar entradas">ENTRADAS</a>
            </li>
            <li id="opening-hours" class="hidden-phone hidden-tablet">
              <a href="/visita/horarios-tarifas" title="Horarios y tarifas">Horarios y tarifas              </a>
            </li>
                          <li id="today-in-museum" class="hidden-phone hidden-tablet">
                <a href="/hoy" title="Hoy en el museo">Hoy en el museo</a>
              </li>
                      </ul>
        </div>
	</div>
  <div id="preparar-visita">
  <div class="container">
    <div class="row">
      <div class="span10">
        <div id="carrusel-visita">
          <div class="row">
            <div class="span5">
              <p id="numero-obras"></p>
            </div>
            <div class="span5">
              <div id="carousel-paginator"></div>
            </div>
          </div>
          <div id="cart-carousel">
          </div>
          <div id="cart-carousel-empty">
            <p>
              Este botón añade obras desde listados o fichas para organizar una visita al Museo. En la opción 'imprimir' las obras aparecen ordenadas en un documento por planta y sala para facilitar dicha visita.</p>
              <a href="/buscar?bundle=obra&f%5B1%5D=obra_en_exposicion%3Atrue" class="btn btn-inverse">Empezar a seleccionar obras <i class="icon-chevron-right icon-white"></i></a>
            
          </div>
        </div>
      </div>
      <div class="span2">
        <div id="acciones-visita">
          <p>Listado de las obras seleccionadas más planos para realizar el recorrido en el museo</p>


          <p><a id="btn-preview-visita" class="btn btn-inverse" rel="nofollow" href="/preparar-visita/8775,3160,3159,3158,7782,7769,7758">Previsualizar <i class="icon-chevron-right icon-white"></i></a></p>
        </div>
      </div>
    </div>
  </div>
</div>  <header id="header"  role="banner">
  <div class="container">
    <div id="logo-navegacion">
      <div id="logo">
                          <a class="brand" href="/" title="Inicio"><img src="/sites/all/themes/mrs_twitter_bootstrap/logo.png" alt="Logotipo del Museo Reina Sofía"> <span id="texto-logo">Museo Nacional Centro de Arte Reina Sofía</span> </a>
                        </div>
      <div id="navegacion">
        <div class="navbar">
          <div class="navbar-inner">
            <div class="container">
              <a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse" rel="nofollow"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </a>
                            <div class="nav-collapse">
                <nav role="navigation">   <div class="region region-navbar">
    <section id="block-menu-block-1" class="block block-menu-block">
                <div class="content">
        <div class="menu-block-wrapper menu-block-1 menu-name-menu-menu-principal-castellano parent-mlid-0 menu-level-1">
  <ul class="menu nav"><li class="first leaf has-children menu-mlid-2277"><a href="/visita">Visita</a></li>
<li class="leaf menu-mlid-4537 visible-phone"><a href="http://www.museoreinasofia.es/visita/horarios-tarifas" class="visible-phone">Horarios y tarifas</a></li>
<li class="leaf menu-mlid-3589 visible-phone"><a href="/hoy" class="visible-phone">Hoy en el Museo</a></li>
<li class="leaf has-children menu-mlid-3171"><a href="/coleccion">Colección</a></li>
<li class="leaf has-children active-trail menu-mlid-1357 menu-exposiciones active active-trail active-trail" id="menu-exposiciones"><a href="/exposiciones" class="menu-exposiciones active active-trail active-trail">Exposiciones</a></li>
<li class="leaf has-children menu-mlid-1358 menu-actividades"><a href="/actividades" class="menu-actividades">Actividades</a></li>
<li class="leaf has-children menu-mlid-1783"><a href="/educacion">Educación</a></li>
<li class="leaf menu-mlid-3305"><a href="/pedagogias/centro-de-estudios">Centro de estudios</a></li>
<li class="leaf menu-mlid-1835 menu-prensa"><a href="/prensa" class="menu-prensa">Prensa</a></li>
<li class="leaf has-children menu-mlid-1834 menu-publicaciones"><a href="/publicaciones" class="menu-publicaciones">Publicaciones</a></li>
<li class="last leaf has-children menu-mlid-2138"><a href="/biblioteca-centro-documentacion">Biblioteca y centro de documentación</a></li>
</ul></div>
    </div>
</section> <!-- /.block -->
<section id="block-menu-block-12" class="block block-menu-block">
                <div class="content">
            </div>
</section> <!-- /.block -->
  </div>
                </nav>
              </div>
                          </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</header>

<div class="container">
    <div class="region region-bottom-header">
    <section id="block-views-exp-buscar-page" class="form-buscar block block-views">
                <div class="content">
        <form class="ctools-auto-submit-full-form largo" action="/buscar" method="get" id="views-exposed-form-buscar-page" accept-charset="UTF-8"><div>                      <label for="edit-bundle" id="label-edit-bundle">
            bundle          </label>
                        <div class="control-group form-type-select form-item-bundle">
<div class="controls"> <select id="edit-bundle" name="bundle" class="form-select"><option value="">Buscar en todo el sitio</option><option value="obra">Colección</option><option value="actividad">Actividades</option><option value="exposicion" selected="selected">Exposiciones</option><option value="educacion">Educación</option><option value="visita_guiada">Visitas comentadas</option><option value="(video OR audio OR radio)">Multimedia</option><option value="(nota_prensa OR descarga)">Prensa</option><option value="marc">Catálogo Biblioteca</option></select>
</div></div>
                      <label for="edit-keyword" id="label-edit-keyword">
            Palabra clave          </label>
                        <div class="control-group form-type-textfield form-item-keyword">
<div class="controls"> <input placeholder="palabra clave" class="ctools-auto-submit-exclude form-text" type="text" id="edit-keyword" name="keyword" value="" size="60" maxlength="128" />
</div></div>
                      <label for="edit-f-100" id="label-edit-f-100">
            Cagetoría          </label>
                        <div class="control-group form-type-select form-item-f-100">
<div class="controls"> <select style="display:none" id="edit-f-100" name="f[100]" class="form-select"><option value="" selected="selected">Todas las categorías</option><option value="im_field_obra_clasificaciongener:4222">Acción</option><option value="im_field_obra_clasificaciongener:4223">Archivo</option><option value="im_field_obra_clasificaciongener:4224">Arquitectura</option><option value="im_field_obra_clasificaciongener:4225">Arte digital</option><option value="im_field_obra_clasificaciongener:4226">Arte gráfico</option><option value="im_field_obra_clasificaciongener:4227">Arte sonoro</option><option value="im_field_obra_clasificaciongener:4228">Artes decorativas</option><option value="im_field_obra_clasificaciongener:4230">Cine</option><option value="im_field_obra_clasificaciongener:4246">Danza</option><option value="im_field_obra_clasificaciongener:4231">Documento</option><option value="im_field_obra_clasificaciongener:4232">Escultura</option><option value="im_field_obra_clasificaciongener:6591">Estructura variable</option><option value="im_field_obra_clasificaciongener:4233">Fotografía</option><option value="im_field_obra_clasificaciongener:4234">Instalación</option><option value="im_field_obra_clasificaciongener:4236">Obra sobre papel</option><option value="im_field_obra_clasificaciongener:4237">Performance</option><option value="im_field_obra_clasificaciongener:4238">Pintura</option><option value="im_field_obra_clasificaciongener:6589">Pintura variable</option><option value="im_field_obra_clasificaciongener:4252">Teatro</option><option value="im_field_obra_clasificaciongener:4240">Vídeo</option></select>
</div></div>
                      <label for="edit-fecha" id="label-edit-fecha">
            Fecha          </label>
                        <div class="control-group form-type-textfield form-item-fecha">
<div class="controls"> <input class="views_input_date form-text" placeholder="Seleccione fecha" type="text" id="edit-fecha" name="fecha" value="" size="30" maxlength="128" />
</div></div>
                  <div class="views-exposed-widget views-widget-per-page">
        <input type="hidden" name="items_per_page" value="15" />
      </div>
        
    <button class="btn btn-primary form-submit" id="edit-submit-buscar" name="" value="Buscar" type="submit">Buscar</button>
  <input type="hidden" name="pasados" value="1" />

    </div></form>        <div id="links_explorar" style="display: none;">
          <a href="/buscar?bundle=obra" id="explorar_coleccion">Ver todas las obras</a>
          <a href="/autores" id="explorar_autores">Autores A-Z</a>
        </div>
    </div>
</section> <!-- /.block -->
  </div>
    <a id="btn-buscador"><i class="icon-search"></i> Buscar</a>
    <ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Inicio</span></a><meta itemprop="position" content="1" /><span class="divider">/</span></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/exposiciones" itemprop="item"><span itemprop="name">Exposiciones</span></a><meta itemprop="position" content="2" /></li></ul>      <h1 class="page-header"><span class="titulo">Jaume Plensa</span> </h1>
      
  </div>

<section class="">
  <div class="container">
    <div id="main" class="row">
            <section class="span12">
                <a id="main-content"></a>                                                                     

  <h2 class="subtitulo">
    Invisibles  </h2>
<article id="node-63051" class="node node-exposicion clearfix">
  <div id="cuerpo-ficha" class="content">
    <div class="fecha-lugar">
      <span class="fecha">
        15 de noviembre, 2018 – 24 de febrero, 2019       </span>
                  /
        <div class="field field-name-field-exposicion-lugar field-type-text field-label-hidden">
    <div class="field-items">
          <div class="field-item even">Palacio de Cristal</div>
      </div>
</div>            </div>
          <section class="botonera visible-phone">
        <div class="botonera__accion botonera__accion--entrada-gratuita">
          <p class="botonera__accion__texto">Entrada gratuita</p>
          <p class="botonera__accion__texto-ayuda">
                      </p>
        </div>
      </section>
    
        <div class="row">
      <div class="span8">
                            <figure class="cuerpo-ficha--figure">
              <img class="rsImg" data-rsBigImg="http://www.museoreinasofia.es/sites/default/files/exposiciones/plensa-g.jpg" src="/sites/default/files/styles/ficha_actividad_exposicion/public/exposiciones/plensa-g.jpg?itok=VPjxl3eQ" alt="Jaume Plensa, Invisibles, 2018. © Jaume Plensa, VEGAP, Madrid, 2018" title="Jaume Plensa, Invisibles, 2018. © Jaume Plensa, VEGAP, Madrid, 2018" />              <figcaption class="rsCaption">Jaume Plensa, <em>Invisibles</em>, 2018. © Jaume Plensa, VEGAP, Madrid, 2018</figcaption>
            </figure>
        <div class="field field-name-field-exposicion-texto field-type-text-long field-label-hidden">
    <div class="field-items">
          <div class="field-item even"><p>Desde sus comienzos como escultor, Jaume Plensa (Barcelona, 1955) recurre a la espiritualidad, el cuerpo y la memoria colectiva como fuentes fundamentales para trabar su expresión plástica. La literatura, la psicología, la biología, el lenguaje y la historia devienen herramientas estratégicas en la creación de sus obras. Con un amplio espectro de materiales (acero, hierro fundido, resina, vidrio, agua o sonido), Plensa proporciona peso y volumen físico a los componentes de la condición humana y lo efímero.</p><p>Lo invisible es la esencia de su intervención en el Palacio de Cristal: un grupo escultórico conformado por mallas de acero que dibujan en el espacio los rostros inacabados de figuras suspendidas en el aire, atravesadas por la luz y detenidas en el tiempo.</p><p>Artista polifacético, Jaume Plensa ha experimentado por igual con el grabado, el dibujo, el sonido, el vídeo e incluso la escenografía. Es uno de los creadores españoles de mayor proyección internacional. Ha vivido y trabajado en Alemania, Gran Bretaña, Francia y los Estados Unidos.</p><p>Tras su primera exposición individual en 1980, en la Fundació Joan Miró de Barcelona, su obra se ha mostrado en museos de todo el mundo, entre ellos la Galerie nationale du Jeu de Paume de Paris, Francia; el Lehmbruck Museum de Duisburg, Alemania; el Nasher Sculpture Center de Dallas, EE.UU.; el Espoo Museum of Modern Art de Helsinki, Finlandia; el Toledo Museum of Art, Toledo, EE.UU.; el Musée d’Art Moderne et Contemporain de Saint Étienne, Francia o el Madison Museum of Contemporary Art, EE.UU.</p><p>Una parte importante de su trabajo son piezas escultóricas e instalaciones que se han realizado específicamente para espacios públicos. Quizás la obra más conocida sea <i>Crown Fountain</i>, en Chicago, fechada en 2014. Sus obras se pueden ver en países como Gran Bretaña, Japón, Alemania, Suecia, Canadá, Estados Unidos, Australia, Corea o China.</p><p>Ha recibido numerosos premios nacionales e internacionales: la Medaille des Chevaliers des Arts et Lettres del Ministerio de Cultura francés en 1993; el Premi Nacional de Cultura d’Arts Plàstiques de la Generalitat de Catalunya en 1997; el Premio Nacional de las Artes Plásticas en 2012; y el prestigioso Premio Velázquez de las Artes en 2013, los dos últimos del Ministerio español de Educación, Cultura y Deporte.</p><p>Fue investido Doctor Honoris Causa por la School of the Art Institute de la Universidad de Chicago en 2005 y recibió el Global Fine Art Award en Miami en 2015 por <i>Together</i>, su participación en la Bienal de Venecia del mismo año.</p><p>Este proyecto coincide con una exposición retrospectiva en el Museo de Arte Contemporáneo de Barcelona (MACBA) con obras desde la década de 1980 hasta las más recientes, en un recorrido que refleja el diálogo, recurrente en la trayectoria de Plensa, entre la representación de la figura humana y la abstracción.</p><p>&nbsp;</p><p>&nbsp;</p></div>
      </div>
</div>      </div>
      <div class="span4">
        <div id="cuerpo-ficha-lateral">
        <h2 class="accesorio">Datos de la exposición</h2>
          <div class="field field-name-field-exposicion-organizacion field-type-text field-label-inline clearfix">
      <div class="field-label">Organización:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">Museo Reina Sofía</div>
      </div>
</div><div class="field field-name-field-exposicion-comisariado field-type-text field-label-inline clearfix">
      <div class="field-label">Comisariado:&nbsp;</div>
    <div class="field-items">
          <div class="field-item even">João Fernandes</div>
      </div>
</div><div class="field field-label-inline"><div class="field-label">Artistas:</div><div class="field-items">Plensa Jaume</div></div>
                  </div>
        <div id="relacionados-compartir" class="fijar">
                      <section class="botonera hidden-phone">
              <div class="botonera__accion botonera__accion--entrada-gratuita">
                <p class="botonera__accion__texto">Entrada gratuita</p>
                <p class="botonera__accion__texto-ayuda">
                                  </p>
              </div>
            </section>
          
          
                    
<div id="compartir">
  <p>Compartir</p>
  <ul class="share-buttons">
    <li class="facebook"><div class="fb-like" data-href="http://www.museoreinasofia.es/exposiciones/jaume-plensa" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li>
    <li class="twitter">
      <a href="https://twitter.com/share" class="twitter-share-button" data-text="Jaume Plensa" data-via="museoreinasofia" data-dnt="true">Tweet</a>
      <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    </li>
    <li class="googleplus"><div class="g-plusone" data-size="medium" data-href="http://www.museoreinasofia.es/exposiciones/jaume-plensa"></div>
        <script type="text/javascript">
          window.___gcfg = {lang: 'es'};

          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>
    </li>
  </ul>
</div>
        </div>
      </div>
    </div>
  </div>
  <div class="faldon-relacionados">
          <div class="row">
        <div class="span12">
          <div id="exposiciones-actuales">
            <h3 class="titulo-bloque">Exposiciones actuales</h3>
            <div class="view view-exposiones-portada view-id-exposiones_portada view-display-id-block_3 view-dom-id-70550284b8ba72be8446145024f71705">
        
  
  
  
      <div class="view-content">
      <div class="item-list">    <ul class="thumbnails">          <li class="views-row views-row-1 views-row-odd views-row-first snippet span3">
<article class="miniatura">
  <a href="/exposiciones/aproximacion-afal-donacion-autric-tamayo" class="enlace--bloque">
    <div class="miniatura__imagen">
      <img src="/sites/default/files/styles/banner_grid_4x3/public/exposiciones/afal-peq.jpg?itok=S3kl4qUq" alt="Gonzalo Juanes. Gijón en mayo. 1960. Gelatinobromuro de plata sobre papel. Museo Nacional Centro de Arte Reina Sofía. Donación de la familia Autric-Tamayo, 2018. Madrid " title="Gonzalo Juanes. Gijón en mayo. 1960. Gelatinobromuro de plata sobre papel. Museo Nacional Centro de Arte Reina Sofía. Donación de la familia Autric-Tamayo, 2018. Madrid" />    </div>
    <div class="miniatura__pie">
      <p class="miniatura__antetitulo">
        13 de junio – 19 noviembre, 2018      </p>
      <h3 class="miniatura__titulo">Una aproximación a Afal</h3>
        <h4 class="miniatura__subtitulo">
    Donación Autric-Tamayo  </h4>
          </div>
      </a>
</article>
</li>
          <li class="views-row views-row-2 views-row-even snippet span3">
<article class="miniatura">
  <a href="/exposiciones/dada-ruso" class="enlace--bloque">
    <div class="miniatura__imagen">
      <img src="/sites/default/files/styles/banner_grid_4x3/public/exposiciones/futurism-peq.jpg?itok=0AXrMyiB" alt="Ilin (Nal). Futurism in a village (Futurismo en un pueblo). 1914. Acuarela sobre papel. 30.5 x 25.2 cm. Museo Literario Estatal Ruso Vladímir Dahl" title="Ilin (Nal). Futurism in a village (Futurismo en un pueblo). 1914. Acuarela sobre papel. 30.5 x 25.2 cm. Museo Literario Estatal Ruso Vladímir Dahl" />    </div>
    <div class="miniatura__pie">
      <p class="miniatura__antetitulo">
        6 junio – 22 octubre, 2018       </p>
      <h3 class="miniatura__titulo">Dadá ruso 1914-1924</h3>
                </div>
      </a>
</article>
</li>
          <li class="views-row views-row-3 views-row-odd snippet span3">
<article class="miniatura">
  <a href="/exposiciones/nairy-baghramian" class="enlace--bloque">
    <div class="miniatura__imagen">
      <img src="/sites/default/files/styles/banner_grid_4x3/public/exposiciones/nairy-1-peq.jpg?itok=-myCnPxS" alt="Vista de la exposición Nairy Baghramian. Breathing Spell (Un respiro), Palacio de Cristal" title="Vista de la exposición Nairy Baghramian. Breathing Spell (Un respiro), Palacio de Cristal" />    </div>
    <div class="miniatura__pie">
      <p class="miniatura__antetitulo">
        17 mayo, 2018 - 14 octubre, 2018      </p>
      <h3 class="miniatura__titulo">Nairy Baghramian </h3>
        <h4 class="miniatura__subtitulo">
    Breathing Spell (Un respiro)  </h4>
          </div>
      </a>
</article>
</li>
          <li class="views-row views-row-4 views-row-even snippet span3">
<article class="miniatura">
  <a href="/exposiciones/eusebio-sempere" class="enlace--bloque">
    <div class="miniatura__imagen">
      <img src="/sites/default/files/styles/banner_grid_4x3/public/exposiciones/sempere-peq.jpg?itok=rRMI4yWh" alt="Eusebio Sempere, Relieve luminoso móvil &quot;Ciudad”. Madera, acrílico, plástico, lámparas y motor. Colección familia Muñoz Avia. Fotografía: Joaquín Cortés/Román Lores" title="Eusebio Sempere, Relieve luminoso móvil &quot;Ciudad”. Madera, acrílico, plástico, lámparas y motor. Colección familia Muñoz Avia. Fotografía: Joaquín Cortés/Román Lores" />    </div>
    <div class="miniatura__pie">
      <p class="miniatura__antetitulo">
        9 mayo - 17 septiembre, 2018      </p>
      <h3 class="miniatura__titulo">Eusebio Sempere</h3>
                </div>
      </a>
</article>
</li>
          <li class="limpiar views-row views-row-5 views-row-odd snippet span3">
<article class="miniatura">
  <a href="/exposiciones/cubismos-experiencias-modernidad" class="enlace--bloque">
    <div class="miniatura__imagen">
      <img src="/sites/default/files/styles/banner_grid_4x3/public/exposiciones/do00276_p.jpg?itok=NeyUc-2-" alt="Juan Gris, La guitare sur la table [La guitarra sobre la mesa], 1913" title="Juan Gris, La guitare sur la table [La guitarra sobre la mesa], 1913" />    </div>
    <div class="miniatura__pie">
      <p class="miniatura__antetitulo">
        A partir del 22 de noviembre, 2017      </p>
      <h3 class="miniatura__titulo">Colección Telefónica</h3>
        <h4 class="miniatura__subtitulo">
    Cubismo(s) y experiencias de la Modernidad  </h4>
          </div>
      </a>
</article>
</li>
          <li class="views-row views-row-6 views-row-even views-row-last snippet span3">
<article class="miniatura">
  <a href="/exposiciones/modernidades-extraviadas-bauhaus-espana" class="enlace--bloque">
    <div class="miniatura__imagen">
      <img src="/sites/default/files/styles/banner_grid_4x3/public/exposiciones/expo-biblio-peq.jpg?itok=YcxIIXT3" alt="José Manuel Aizpúrua, Sin título, 1930. Azotea de la casa en la calle Prim, 32, San Sebastián, © Museo Universidad de Navarra" title="José Manuel Aizpúrua, Sin título, 1930. Azotea de la casa en la calle Prim, 32, San Sebastián, © Museo Universidad de Navarra" />    </div>
    <div class="miniatura__pie">
      <p class="miniatura__antetitulo">
        20 junio - 1 octubre, 2018      </p>
      <h3 class="miniatura__titulo">Modernidades extraviadas. Bauhaus y España</h3>
                </div>
          <div class="miniatura__acciones">
        <div class="miniatura__acciones__accion">
          <span class="etiqueta">Biblioteca y Centro de Documentación</span>
        </div>
      </div>
      </a>
</article>
</li>
      </ul></div>    </div>
  
  
  
  
  
  
</div> </div>
        </div>
      </div>
      </div>
</article>
                      </section>
          </div>
  </div>
</section>


<footer class="pie fondo--oscuro">
  <section class="pie__seccion pie__seccion--superior">
    <div class="container">
      <div class="proyectos-museo">
        <div class="row">
          <div class="span2">
                        <a href="http://radio.museoreinasofia.es" title="Radio del Museo Reina Sofía">
              <p class="proyectos-museo__logo proyectos-museo__logo--radio-reina-sofia">
                <span class="hide">Radio del Museo Reina Sofía</span>
              </p>
            </a>
            <p class="proyectos-museo__logo__pie">Radio del Museo Reina Sofía</p>
          </div>
          <div class="span2">
            <a href="/publicaciones/revista" title="Revista Carta">
              <p class="proyectos-museo__logo proyectos-museo__logo--carta">
                <span class="hide">Revista Carta</span>
              </p>
            </a>
            <p class="proyectos-museo__logo__pie">Revista anual de pensamiento y debate</p>
          </div>
          <div class="span2">
            <a href="/publicaciones/desacuerdos" title="Ir a la revista Desacuerdos">
              <p class="proyectos-museo__logo proyectos-museo__logo--desacuerdos">
                <span class="hide">Revista Desacuerdos</span>
              </p>
            </a>
            <p class="proyectos-museo__logo__pie">Publicación sobre arte, políticas y esfera pública</p>
          </div>
          <div class="span2">
            <a href="/multimedia" title="Multimedia">
              <p class="proyectos-museo__logo proyectos-museo__logo--multimedia">
                <span class="hide">Multimedia</span>
              </p>
            </a>
            <p class="proyectos-museo__logo__pie">Vídeos, audios y cápsulas de radio</p>
          </div>
          <div class="span2">
                        <a href="/museo-en-red" title="Museo en red">
              <p class="proyectos-museo__logo proyectos-museo__logo--museo-en-red">
                <span class="hide">Museo en red</span>
              </p>
            </a>
            <p class="proyectos-museo__logo__pie">Colaboración de diferentes agentes y colectivos políticos y culturales internacionales</p>
          </div>
          <div class="span2">
            <a href="http://www.internationaleonline.org" title="Linternationale">
              <p class="proyectos-museo__logo proyectos-museo__logo--linternationale">
                <span class="hide">L'internationale</span>
              </p>
            </a>
            <p class="proyectos-museo__logo__pie">Red de internacionalismo artístico formada por seis museos europeos</p>
          </div>
        </div>
      </div>
    </div>
  </section>
  <section class="pie__seccion pie__seccion--medio">
    <div class="container">
            <div class="row-fluid">
        <div class="span6 span-stacked-sm">
          <div class="pie__menu pie__menu--dos-columnas">
              <div class="region region-footer1">
    <section id="block-menu-block-3" class="block block-menu-block">
            <p class="block-title"><a href="/museo">El Museo</a></p>
            <div class="content">
        <div class="menu-block-wrapper menu-block-3 menu-name-menu-menu-pie-castellano parent-mlid-1824 menu-level-1">
  <ul class="menu nav"><li class="first leaf menu-mlid-1823 odd"><a href="/museo/mision" class="odd">Misión</a></li>
<li class="leaf menu-mlid-1826 even"><a href="/museo/alquiler-espacios" class="even">Alquiler de espacios</a></li>
<li class="leaf menu-mlid-3337 odd"><a href="http://www.museoreinasofia.es/sites/default/files/plan_general_de_actuacion_2018-2021_baja.pdf" class="odd" target="_blank">Plan General de Actuación</a></li>
<li class="leaf menu-mlid-1856 even"><a href="/museo/historia" class="even">Historia</a></li>
<li class="leaf menu-mlid-1872 odd"><a href="/museo/memoria-actividades" class="odd">Memoria de actividades</a></li>
<li class="leaf menu-mlid-1830 even"><a href="/museo/patronato" class="even">Patronato</a></li>
<li class="leaf menu-mlid-1825 odd"><a href="/museo/sedes" class="odd">Sedes</a></li>
<li class="leaf has-children menu-mlid-2191 even"><a href="/museo/fundacion" class="even">Fundación</a></li>
<li class="leaf menu-mlid-1827 odd"><a href="/museo/empleo-formacion" class="odd">Empleo y formación</a></li>
<li class="leaf menu-mlid-1871 even"><a href="/museo/equipo" class="even">Equipo</a></li>
<li class="leaf menu-mlid-1829 odd"><a href="/museo/carta-servicios" class="odd">Carta de servicios</a></li>
<li class="leaf menu-mlid-2185 even"><a href="http://www.amigosmuseoreinasofia.org" class="even">Asociación de Amigos</a></li>
<li class="leaf menu-mlid-1870 odd" id="menu-item-saltar"><a href="/museo/contratacion" class="odd">Contratación</a></li>
<li class="leaf has-children menu-mlid-1828 even"><a href="/museo/patrocinios" class="even">Patrocinios</a></li>
<li class="last leaf menu-mlid-4629 odd"><a href="/museo/datos-economicos" class="odd">Datos económicos</a></li>
</ul></div>
    </div>
</section>
  </div>
          </div>
        </div>
        <div class="span6 span-stacked-sm">
          <div class="row-fluid">
                          <div class="span4">
                <div class="pie__menu">
                    <div class="region region-footer1dcha">
    <section id="block-menu-block-5" class="block block-menu-block">
            <p class="block-title"><a href="/visita">Visita</a></p>
            <div class="content">
        <div class="menu-block-wrapper menu-block-5 menu-name-menu-menu-pie-castellano parent-mlid-2293 menu-level-1">
  <ul class="menu nav"><li class="first leaf menu-mlid-4539"><a href="/visita/horarios-tarifas">Horarios y tarifas</a></li>
<li class="leaf menu-mlid-2142"><a href="/visita/como-llegar-y-transportes">Cómo llegar</a></li>
<li class="leaf menu-mlid-1879"><a href="/visita/planos">Planos</a></li>
<li class="leaf menu-mlid-3807"><a href="/preguntas_frecuentes">Preguntas frecuentes</a></li>
<li class="last leaf menu-mlid-4457"><a href="http://www.esmadrid.com/app-paseo-arte-imprescindible" target="_blank">APP Paseo del Arte imprescindible</a></li>
</ul></div>
    </div>
</section>
  </div>
                                  </div>
              </div>
                        <div class="span4">
              <div class="pie__menu">
                  <div class="region region-footer2">
    <section id="block-menu-block-4" class="pie-coleccion block block-menu-block">
            <p class="block-title"><a href="/coleccion">Colección</a></p>
            <div class="content">
        <div class="menu-block-wrapper menu-block-4 menu-name-menu-menu-pie-castellano parent-mlid-3187 menu-level-1">
  <ul class="menu nav"><li class="first leaf menu-mlid-3205"><a href="/coleccion/presentacion">Presentación</a></li>
<li class="leaf menu-mlid-3207"><a href="/coleccion/historia">Historia de la Colección</a></li>
<li class="leaf menu-mlid-3209"><a href="/coleccion/peticiones-imagenes">Peticiones de imágenes</a></li>
<li class="last leaf menu-mlid-3211"><a href="/coleccion/donacion-deposito-obras">Donación y depósito de obras</a></li>
</ul></div>
    </div>
</section>
  </div>
              </div>
            </div>
            <div class="span4">

                              <a class="btn btn-inverse" href="/museo/contacto"><span class="icon-envelope icon-white"></span> Contacto</a>
                            <a class="btn btn-inverse" href="mailto:info@museoreinasofia.es"><span class="icon-envelope icon-white"></span> Información</a>
              <a class="btn btn-inverse" href="mailto:quejasysugerencias@museoreinasofia.es"><span class="icon-envelope icon-white"></span> Quejas y sugerencias</a>

              <p><abbr title="Teléfono">Tel.</abbr> (+34) 91 774 1000<br>
              Calle Santa Isabel, 52<br /> 28012 Madrid<br>
              <a href="/visita/como-llegar-y-transportes" class="enlace--ver-mapa">Ver mapa</a></p>

                              <section class="suscripcion-newsletter">
                                    <p>
                    <a href="/publicaciones/boletines" class="btn btn-default">
                      Suscripción al boletín                    </a>
                  </p>
                                  </section>
                          </div>
                      </div>
        </div>
      </div>
    </div>
  </section>
  <section class="pie__seccion pie__seccion--inferior">

    <div class="container margin-bottom-xs">

      <div class="display-flex@tablet align-items-center@tablet justify-content-space-between@tablet">

        <div class="display-flex@tablet align-items-center@tablet">
          <div class="patrocinio-museo patrocinio-museo--ministerio margin-right-xs margin-bottom-xs@mobile-down">
            <a class="patrocinio-museo__logo" href="http://www.educacion.gob.es" rel="nofollow" title="Ministerio de Educación, Cultura y Deporte">
              <span class="hide">Ministerio de Educación, Cultura y Deporte</span>
            </a>
          </div>
          <div class="patrocinio-museo patrocinio-museo--telefonica margin-bottom-xs@mobile-down">
            Con el apoyo de:            <a class="patrocinio-museo__logo" href="http://www.telefonica.es" rel="nofollow" title="Telefónica">
              <span class="hide">Telefónica</span>
            </a>
          </div>
        </div>

        <ul class="enlaces-redes-sociales">
          <li>
            <a href="http://www.facebook.com/museoreinasofia" rel="nofollow" class="enlaces-redes-sociales__icono enlaces-redes-sociales__icono--facebook" title="El Museo Reina Sofía en Facebook">
              <div class="enlaces-redes-sociales__icono__imagen enlaces-redes-sociales__icono--facebook__imagen">
                <span class="hide">Facebook</span>
              </div>
            </a>
          </li>
          <li>
            <a href="http://twitter.com/museoreinasofia" rel="nofollow" class="enlaces-redes-sociales__icono enlaces-redes-sociales__icono--twitter" title="El Museo Reina Sofía en Twitter">
              <div class="enlaces-redes-sociales__icono__imagen enlaces-redes-sociales__icono--twitter__imagen">
                <span class="hide">Twitter</span>
              </div>
            </a>
          </li>
          <li>
            <a href="https://www.instagram.com/museoreinasofia/" rel="nofollow" class="enlaces-redes-sociales__icono enlaces-redes-sociales__icono--instagram" title="Fotos en Instagram del Museo Reina Sofía">
              <div class="enlaces-redes-sociales__icono__imagen enlaces-redes-sociales__icono--instagram__imagen">
                <span class="hide">Instagram</span>
              </div>
            </a>
          </li>
          <li>
            <a href="http://vimeo.com/museoreinasofia" rel="nofollow" class="enlaces-redes-sociales__icono enlaces-redes-sociales__icono--vimeo" title="Museo Reina Sofía en Vimeo">
              <div class="enlaces-redes-sociales__icono__imagen enlaces-redes-sociales__icono--vimeo__imagen">
                <span class="hide">Vimeo</span>
              </div>
            </a>
          </li>
          <li>
            <a href="http://www.youtube.com/user/museoreinasofia" rel="nofollow" class="enlaces-redes-sociales__icono enlaces-redes-sociales__icono--you-tube" title="Reina Sofía Museum on Youtube">
              <div class="enlaces-redes-sociales__icono__imagen enlaces-redes-sociales__icono--you-tube__imagen">
                <span class="hide">Youtube</span>
              </div>
            </a>
          </li>
          <li>
            <a href="/rss" class="enlaces-redes-sociales__icono enlaces-redes-sociales__icono--rss" title="RSS del Museo Reina Sofía">
              <div class="enlaces-redes-sociales__icono__imagen enlaces-redes-sociales__icono--rss__imagen">
                <span class="hide">RSS</span>
              </div>
            </a>
          </li>
                            </ul>

      </div>

    </div>

    <div class="container">
      <div class="display-flex@desktop align-items-center@desktop justify-content-space-between@desktop">

        <div class="padding-top-xxs margin-bottom-xs@tablet-down">

          © Algunos derechos reservados. Museo Nacional Centro de Arte Reina Sofía, 2018          <br>
          <a class="white-space-nowrap" href="/aviso-legal" rel='nofollow'>
            Aviso legal          </a>
          -
          <a class="white-space-nowrap" href="/proteccion-datos" rel='nofollow'>
            Protección de datos          </a>
          -
          <a class="white-space-nowrap" href="/accesibilidad" rel='nofollow'>
            Accesibilidad          </a>
        </div>

        <div class="display-flex@tablet">

          <div class="patrocinio-museo patrocinio-museo--cultura margin-right-xs">
            <a class="patrocinio-museo__logo" href="http://www.españaescultura.es/es/museos/madrid/museo_nacional_centro_de_arte_reina_sofia.html" rel="nofollow" title="España es cultura | Spain is culture: portal oficial de la cultura de España">
              <span class="hide">España es cultura | Spain is culture</span>
            </a>
          </div>

          <div class="patrocinio-museo patrocinio-museo--transparencia margin-right-xs">
          <a class="patrocinio-museo__logo" href="http://transparencia.gob.es/" rel="nofollow" title="Portal de Transparencia | Gobierno de España">
              <span class="hide">Portal de Transparencia | Gobierno de España</span>
            </a>
          </div>

          <div class="patrocinio-museo patrocinio-museo--google-art-project">
            <a class="patrocinio-museo__logo" href="http://www.google.com/culturalinstitute/collection/museo-reina-sofia?projectId=art-project&hl=en">
              <span class="hide">Art Project</span>
            </a>
          </div>
        </div>

      </div>

    </div>
  </section>
  <nav>
    <a class="top" href="#page-top" title="Volver arriba" rel='nofollow'><span>Subir </span>↑</a>
  </nav>
</footer>
  <script type="text/javascript" src="http://static2.museoreinasofia.es/sites/default/files/js/js_v7z_ueNi9EIrZXPI8So7AkuzyXuKekr2jbdDptsM5Oc.js"></script>
<script type="text/javascript" src="http://static2.museoreinasofia.es/sites/default/files/js/js_wIPaoKWTddfJMhNwE_bNKx8hiPGrBdnlJQKRZ57TDt4.js"></script>
<script type="text/javascript" src="http://static2.museoreinasofia.es/sites/default/files/js/js_Z6B1SXrss_UQUIs1ak8KX7TRa-xHdZhNO8-3lOc5jk0.js"></script>
<script type="text/javascript" src="http://static2.museoreinasofia.es/sites/default/files/js/js_3yiJFYfGgzINBhvMHtq1nY74StaW3gS8pvBqWC3nCnY.js"></script>
<script type="text/javascript" src="http://static2.museoreinasofia.es/sites/default/files/js/js_HdkEwupdYwuraJdWnD_OPobNyJJDyZw6EwDTUCoFsQE.js"></script>
<script type="text/javascript">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</script>
  <script type="text/javascript" src="http://static2.museoreinasofia.es/sites/default/files/js/js_paiTaEsc1HNeBS2rkLc1NrprKrFnApv70kuY8awAaTI.js"></script>

  <div id="cargandoImg" style="display:none"><img src="http://static1.museoreinasofia.es/sites/all/themes/mrs_twitter_bootstrap/images/loading.svg" alt="loading"></div>
</body>
</html>